1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Gigabyte GA-V7RXP

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ragan, 12. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ragan

    ragan Byte

    Registriert seit:
    6. März 2001
    Beiträge:
    74
    Seit ich mein o.g. Mainboard Installiert habe
    (vorher Elitegroup K7VTA2) stürzt bei 3D-Anwendungen
    (z.B.: 3D-Mark 2001) der Rechner nach 5-10 Minuten ab und
    startete komplett neu.

    Was ist los?

    GA-V7RXP
    AMD XP1800+,(Temperatur 56°)
    2x256MB DDR266, Infinion ,cl2
    EvilMasterII, Radeon8500
    NoiseBlocker Gladiator VAS4 ,12V
    2x40GB Maxtor UDMA133
    DVD,Brenner
    Netzteil 420Watt
    WinXP Pro (Nach ca. 30 Minuten auch bei Linux Mandrake 8.2)
    NICHT Übertaktet!
     
  2. ragan

    ragan Byte

    Registriert seit:
    6. März 2001
    Beiträge:
    74
    Ich habs jetzt!

    1. Neues Bios , F8 , feflasht.
    2. VCore +5% , weil bei Einstellung "NORMAL" nur 1.72V
    3. BIOS:
    "Fast Command" auf NORMAL statt FAST
    "SDRAM Command Rate" auf 2T
    4. Gladiator-Lüfter(50?) raus, NoNAME(12?)! rein - 6° kühler

    et voilá - läuft stabil

    vielen Dank für eure Anregungen
    ragan
     
  3. bbj17

    bbj17 ROM

    Registriert seit:
    29. August 2001
    Beiträge:
    7
    Hi,

    Hab auch das Board und Probleme damit gehabt. Bin fast verzweifelt, nun ja, hier die Lösung.
    => Es liegt an der Grafikkarte, die 8500 oder eine Geforce4 ziehen viel Strom, den das Board (aus nicht erklärlichen Gründen) nicht stabil liefert. Also vcore im Bios auf +7,5% setzen. Falls es immernoch nicht hilft auf +10% gehen.
    Nachteil System wird wärmer.
    Seither habe ich keine Probleme mehr.
     
  4. ragan

    ragan Byte

    Registriert seit:
    6. März 2001
    Beiträge:
    74
    ich habe das neueste bios von ga (F7)
    die leitpaste ist dünn aufgetragen.
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi!
    Die Erhöhung der Vcore bringt zwar oftmals eine Erhöhung der Stabilität, aber mit der Grafikkarte hat das an sich wenig zu tun. Maximal kann ich mir vorstellen, daß durch die stromfressenden Grakas die Spannungen allgemein einbrechen und durch die VCore-Erhöhung zumindest die CPU wieder ihren Normalwert erreicht.
    Gruß, MagicEye
     
  6. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, wie sehen deine Temperaturen nach einem Absturz aus. Vielleicht musst du dein Gehäuse zur Kühlung entlüften ?
    MfG STeffen
     
  7. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, hast du das aktuelle BIOS auf dem Board ? Wie entwickel sich die Temperatur weiter ? Hast du dünn Paste unter dem Kühler ? MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen