GLIBC 2.3 unter Suse 8.1

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von malde, 30. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. malde

    malde Byte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    26
    Wie kann ich glibc 2.3 unter Suse Linux 8.1 installieren??? Ich habe es schon mit mehreren verschiedenen rpm\'s probiert, aber es wir immer nur die Version 2.2.5 installiert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen