gmx-account über microsoft-outlook

Dieses Thema im Forum "Mail-Programme" wurde erstellt von spe0815, 26. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. spe0815

    spe0815 Guest

    guten morgen,

    wollte mir meine email-accounts über das email-programm microsoft outlook 2000 einrichten ... habe mich im internet schlau gemacht, wie das gehen soll ... bei gmx gibts probleme ... da kommt fehlermeldung, dass ein fehler beim senden und empfangen aufgetreten ist, bitte konto-eigenschaften prüfen, habe ich natürlich diverse eingstellungen ausprobiert, hat aber alles so nicht geklappt :( hab folgende einstellungen für die server vorgenommen:

    eingangsserver: pop.gmx.de
    ausgangsserver: mail.gmx.de

    habe auch schon .net ausprobiert ... weiss nicht genau, welche einstellungen ich noch weiterhin eingeben soll ... also wie sieht es aus mit spa oder ssl oder was man da noch so anklicken kann (hab ja schon was ausprobiert, was nicht ging) bzw. was man anklicken muss, damit es funkt :rolleyes:

    dankeschön :)
     
  2. spe0815

    spe0815 Guest

    ja, danke noch mal ... auch wenn ich jetzt nicht mehr weiss, was mir weitergeholfen hat, vielleicht einfach nur das drüber reden :)
     
  3. spe0815

    spe0815 Guest

    ja, hab nur noch das, was ich mir eben oder auch vorhin mit hilfe der seite, die du mir vorgeschlagen hast, erstellt habe ... jedenfalls von gmx, habe noch ein anderes konto, das hat aber wundersamer weise schon vorher funktioniert ... habe mir dann da gegenseitig gerade mails geschickt *lach* und noch einmal mit einer freundin von einem ganz anderen email-anbieter mails hin- und hergeschickt ...

    und ich kann jetzt mit beiden konten senden und empfangen ohne fehler ... nur halt, wenn ich das gmx-konto teste in den optionen ... dann kommt fehler ... aber den ignorier ich jetzt einfach mal *denk* :cool:
     
  4. spe0815

    spe0815 Guest

    also, ich weiss nicht, wieso ... aber jetzt funkt es :-S manche sachen wollen halt nicht erklärt werden *denk* ... beim testen kommt zwar immer noch so ne komiche fehlermeldung ... aber wenn ich mails versende und empfange klappts :)

    danke für eure hilfe ;)
     
  5. spe0815

    spe0815 Guest

    klar, versuch ich das doch erst mal selbst ... :cool: will ja nicht gleich meine unwissenheit an die öffentlichkeit bringen *denk*

    naja, und man kann ja nicht alle wegen wissen, dafür gibts ja aber die foren, wo nette mitglieder einem unwissenden mädchen wie mir dann helfen ...

    leider klappt das immer noch nicht ... mein outlook sieht auch anders aus als hier beschrieben wird bzw. was da gezeigt wird unter diesem link, habe aber soweit alle einstellungen vorgenommen ... aber klappen tuts tropsdem nicht ... werde mich morgen noch mal dran machen ... :mad:
     
  6. spe0815

    spe0815 Guest

    na, danke für den tipp, aber hätte mir die outlook hilfe geholfen bzw. hätte ich das verstanden, dann hätte ich hier nicht gefragt ...

    ich weiss jetzt nicht, wo ich spa aktivieren muss, wo ssl, wo authentifizierung aktiviert sein muss ... beim eingangsserver oder ausgangsserver? :confused: und wenn ich mit zwei konten jetzt arbeiten muss, was ich wo aktivieren muss ... hab schon alles mögliche ausprobiert, aber die richtige variante hab ich wohl noch vergessen ... aber was ist die richtige variante?
     
  7. spe0815

    spe0815 Guest

    ehm ... tut mir leid, aber das geht nicht, jetzt gibt er fehlermeldung aus, dass keine testnachricht gesendet werden kann: bitte prüfen sie adressfeld ... sigh :(
     
  8. spe0815

    spe0815 Guest

    welches konto? oder brauch ich doch nur eins? :confused:
     
  9. spe0815

    spe0815 Guest

    hm, danke, plinius ...

    aber ehm ... ich find diese optionen nicht im microsoft outlook :heul: also hab auch noch mal rumprobiert, aber das geht so gar nicht :o kommt immer ne fehlermeldung, dass nicht gesendet werden kann und es wird dann auch nicht gesendet :mad: wie heisst das denn genau? oder wo find ich das genau? :confused:
     
  10. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Dein Problem könnte vielleicht so gelöst werden:

    (Zitat aus einem Hilfeforum)
    *********************
    Problem: Outlook (Express) versucht in einigen (nicht allen) Versionen, vor dem Abrufen der Mails am Server erst zu senden. Da die Erlaubnis zum Senden bei uns aus Sicherheitsgründen erst nach dem Abholen von Mails und der damit einhergehenden Anmeldung erlaubt wird (genauer: ab dann wird die IP-Adresse, die Sie bei der Einwahl von Ihrem Provider automatisch zugewiesen bekommen haben, für ca. 20 Minuten zum Senden freigeschaltet), schlägt das Senden fehl.

    Outlook Express lässt sich in diesem Punkt nicht umkonfigurieren.
    SMTP after POP ist eine verbreitete Technik, da SMTP keinerlei Authentifizierung unterstützt und ohne solche Techniken Mailserver für jeden offen ständen. Dies ist in der Vegangenheit durch sog. Spammer, die im grossen Stil unerwünschte Werbemails verschicken, missbraucht worden. Eine andere Möglichkeit der Absicherung ist das Überprüfen der sendenden Adresse, diese kann aber mit einfachsten Mitteln gefälscht werden, so dass dies keinen hinreichenden Schutz darstellt.

    Lösung: Man legt einfach zwei eMail-Konten an (Extras->Konten->E-Mail). Wichtig: das erste Konto muss in alphabetischer Reihenfolge vor dem zweiten liegen!
    1. Konto: Legen Sie das Konto wie üblich an. Gehen Sie danach noch einmal in die Optionen und prüfen Sie, dass "Diese Einstellungen beim Senden und Empfangen verwenden" aktiviert ist.
    2. Konto: Genauso wie das erste, diesmal muss aber die Option "Diese Einstellungen beim Senden und Empfangen verwenden" DEAKTIVIERT sein. Dieses Konto definieren Sie als Standardkonto.
    WICHTIG: Schalten Sie unbedingt auch die Option "Sofort Senden" ab.

    Funktionsweise: Outlook (Express) arbeitet die Liste der Konten alphabetisch ab. Daher wird beim Senden und empfangen zuerst über das erste Konto Mail abgeholt (und Sie bzw. Ihre IP damit für das senden berechtigt). Da Sie das zweite Konto als "Standard" definiert haben, wird das erste nicht zum senden benutzt.
    Outlook (Express) macht nun mit dem zweiten Konto (das als "Standard" definiert wurde) weiter. Da Die Option "Diese Einstellungen beim Senden und Empfangen verwenden" deaktiviert wurde, wird keine Mail abgeholt, sondern nur gesendet.

    Und so hat Outlook Express SMTP after POP gelernt.
    ***************************************
    salve
     
  11. spe0815

    spe0815 Guest

    hm erst mal danke, marcel ... ich hab jetzt folgende einstellungen:

    eingangsserver: pop.gmx.net
    ausgangsserver: mail.gmx.net

    bei anmeldeinformationen kundennummer als benutzernamen + kennwort angegeben ... da mir eine fehlermeldung gesagt hat, dass ich eine authentifizierung für den ausgangsserver brauche, hab ich das gemacht ... mit den entsprechenden gleichen anmeldedaten ... bei pop3 den eingangsserver habe ich die ssl-verbindung aktiviert ...

    nun habe ich die fehlermeldung, dass keine nachricht gesendet werden kann und er bittet um prüfung von email adresse und kontoeigenschaften, ich weiss aber nicht, was ich jetzt noch ändern soll :confused:

    un nu? :(
     
  12. Marcel79

    Marcel79 Kbyte

    Registriert seit:
    26. März 2003
    Beiträge:
    397
    hi,

    der eingangs- bzw. der ausgangsserver sind:

    pop.gmx.net
    mail.gmx.net

    über die kontoeigenschaften unter anmeldeinformation musst du bei benutzernamen deine kundennummer von gmx eintragen. diese findest du bei gmx.de unter "my account".

    du hast vielleicht als benutzernamen deinen richtigen namen oder deine e-mail-adresse eingegeben. damit funktioniert das nicht.

    hoffe, geholfen zu haben.

    gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen