GMX Efino nicht erreichbar u.keine mail

Dieses Thema im Forum "Browser" wurde erstellt von Donmato, 8. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    Hallo
    heute hab ich auch mal ein prob

    oben genannte seiten (incl mail) sind nicht mehr erreichbar für mich
    bei der mail abfrage sehe ich in oe ,opera und netscape das ich 14 bwz 29 mails da liegen habe
    biem runterladen der mails bricht der server nach ca 1 min ab
    nur das ich dann keine mail auf meinem rechner hab

    wer weiß woran es liegen kann (ich hab nichts am ie, opera mail oder netscape
    verändert

    Dank
    Don

    ps schreiben über beide geht

    [Diese Nachricht wurde von Donmato am 09.02.2003 | 23:13 geändert.]
     
  2. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    Hi@all
    wenn ihr auch mal so ein merkwürdiges prob habt macht es so
    wie ich

    speedmanager der telekom insten und alles funzt wieder wie der donner

    schönes we

    DoN
     
  3. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
  4. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    nein
    outpost und antivir
    aber beide deakti.

    ich komme aber auch nicht auf die hp\'s der beiden
    bei mir läuft seit ner stunde der seiten aufruf von gmx
    der ladebalken ist auf ca 50%

    normal wäre es doch wenn der bowser mir sagen würde
    die seite ist nicht erreichbar oder so?

    MfG
    Don
     
  5. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Gegen-Test:
    NAV (Norton Antivirus) installiert?
     
  6. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
  7. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    +OK message follows\', Port: 110, Secure (SSL): Nein, Socketfehler: 10054, Fehlernummer: 0x800CCC0F

    hoffe da kann jemand was mit anfangen
    [Diese Nachricht wurde von Donmato am 10.02.2003 | 22:09 geändert.]
     
  8. Donmato

    Donmato Megabyte

    Registriert seit:
    23. September 2002
    Beiträge:
    1.877
    [gelöscht]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen