1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Grafiken werden nicht alle geladen

Dieses Thema im Forum "Browser" wurde erstellt von Pinguhin, 18. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pinguhin

    Pinguhin Byte

    Hallo!



    Ich benutze IE 5.5 über einen Proxy (JanaServer). Ich habe häufig das Problem, dass nicht alle Grafiken und Bilder geladen werden (nur ca. 30 - 60 %), dadurch ist die Navigation natürchlich stark erschwert. Oft muss ich erst viele Grafiken neu laden lassen, um auf einer Seite überhaupt etwas zu finden.

    Wo dran kann das liegen, an einer schlechten Verbindung, an Einstellungen im Proxy oder im Browser?



    Über Hilfe würde ich mich sehr freuen.


    [Diese Nachricht wurde von Pinguhin am 18.05.2001 | 18:00 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen