1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Grafikkarte eingebaut ->

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von mami007, 10. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mami007

    mami007 ROM

    Registriert seit:
    30. März 2001
    Beiträge:
    4
    hi!
    ich hab in meinen alten 233 Mhz PC eine Vodoo Banshee Grafikkarte eingebaut -> nach neustart bleibt der monitor schwarz, der PC gibt warngeräusche von sich, bootet aber nicht (dem hören nach zu urteilen). -> neue GraKa raus, alte wieder rein -> monitor bleibt trotzdem scharz!!!
    -> bin auf die HP von Awardbios gegangen -> laut warnsignale liegt ein Grafikproblem vor (no, na, nit...)
    hat irgendwer eine ahnung, woran das liegen kann, dass die GraKa auf einmal nicht mehr geht??

    dank an alle, mami007

    ps.: habe ein MSI-Motherboard!!

    ÄNDERUNG:
    zuallererst einmal danke für die eingelangten tipps!
    neue Erkenntnis: hab den Tipp von Rene befolgt-> jetzt sind wenigstens die Töne weg, aber booten (zumindest dem Geräusch nach zu urteilen) tut er noch immer nicht...
    da ich zur zeit etwas knapp bei kassa bin, und eigentlich auch kein neues motherboard kaufen will, bin ich für jeden weiteren Tipp dankbar!!!

    [Diese Nachricht wurde von mami007 am 14.06.2001 | 11:30 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen