1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Grafikkarten Problem?

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von marcel1977, 8. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. marcel1977

    marcel1977 Kbyte

    Registriert seit:
    11. Juli 2002
    Beiträge:
    272
    Hallo,

    habe folgendes Problem festgetsellt:

    Benutze AntiVir von free-av.de

    Beim Internet UPdate geht ein Fenster auf mit dem Logo von free-av ( Mann mit Regenschirm )

    Dieses Logo ist aber plözlich verschwunden, und dann ist nur ein weisser Hintergrung.

    Wenn ich das Programm der TV Karte starte ( Win TV ) und den Internet Update von free-av.de starte, ist das Logo wieder da.
    Auch das Programm von Hauppauge hat irgendwelche Grafikprobleme wenn ich es maximiere.


    Benutze alle neue Treiber!!!
    Habe eine ATI Radeon 9200 SE 128 MB Grafikkarte.

    Könnte es an dieser liegen, dass diese defekt ist?

    Gruß
    marcel
     
  2. Pcteufel

    Pcteufel Kbyte

    Registriert seit:
    6. Mai 2004
    Beiträge:
    303
    Hi marcel1977

    welches betriebssystem hast du?
    und hast du es schon mal mit einem neuen Grafikkarten treiber probiert.

    mfg
    pcteufel
     
  3. marcel1977

    marcel1977 Kbyte

    Registriert seit:
    11. Juli 2002
    Beiträge:
    272
    Hallo,

    habe
    Win XP 2.SP

    Hatte den aktuellsten ATI Treiber von ATI ( 5.2 ) installiert und jetzt wieder die vorherige Version.
    Die Probleme sind aber bei beiden Verisonen.

    Gruß
    marcel

    Mein System:
    Athlon XP 2,00 GHZ
    1 GHZ DDR Ram Arbeitsspeicher
    128 MB ATI Readeon SE Grafikkarte
    160 GB Festplatte
    080 GB Festplatte
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen