1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Grafikkartenfehler ??????????????

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Knepperblau, 25. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Knepperblau

    Knepperblau Byte

    Registriert seit:
    25. November 2005
    Beiträge:
    17
    Hallo,
    habe folgenen PC
    CPU Typ AMD Athlon xp 2600+
    Motherbourd AS Rock K7S8X Chipsatz SIS748
    Arbeitsspeicher 1024 DDR SDRAM
    Netzgerät 420Watt
    und bis Heute eine Grafikkarte MSI FX5200.
    Nach dem einbau der neuen Grafikkarte Palit RADEON 9800 Pro
    256MB passiert folgendes.
    Schon beim hochfahren sehe ich nur lauter dreieckige Kästchen.
    Habe schon alles versucht kontakt usw.
    Wer weiß mehr und kann mir helfen.
    mfg. Juergen:heul: http://www.pcwelt.de/forum/images/smilies/bawling.gif
    :heul:
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.594
    Wenn sie in einem anderen PC das gleiche Bild zeigt, ist sie wohl defekt. Deutet auf Speicherdefekt hin.
    Könnte auch durch Überhitzung ausgelöst sein, aber das dürfte sie noch nicht beim PC-Start sein.
     
  3. katamaran3060

    katamaran3060 Megabyte

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    1.262
    Falls da auch noch vertikale Streifen dabei sind,ist der Chip/Speicher defekt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen