1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Grafikkartentakt stimmt nicht

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Fleckenteufel, 12. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo

    Ich hab ein Notebook mit einer Geforce 4 440 Go Grafikkarte die Karte hat 64 MB Ram.Die GPU müßte mit 220 MHZ takten macht aber nur 189,der Speicher mit 440 MHZ macht aber nur 400 MHZ. Was kann ich tun.

    MFG
     
  2. Werd mal sehen.danke

    MFG
     
  3. reinie

    reinie Kbyte

    Registriert seit:
    15. September 2003
    Beiträge:
    197
    Durch einige Veränderungen in der reg. kannst Du den Detonator der nVidia GraKa um ein weiteres Fenster erweitern, nämlich um den Takt.
    Einfach den Registry-Editor öffnen (Ausführen --> regedit) wähle den Pfad: HKEY_Local_Machine/Software/nVidia Corporation/Global/NVTWEAK
    Lege dann mit Bearbeiten/Neu/DWORD-Wert einen neuen Schlüssel mit dem Namen Coolbits an. Doppelklick darauf, Basis: Dezimal, Wert:3
    Neustart.

    Hoffe, ich konnte Dir helfen.
     
  4. compi-biggi

    compi-biggi Kbyte

    Registriert seit:
    14. Juli 2003
    Beiträge:
    204
    Hllo,

    google mal nach einem Tool namens Coolbits, das schaltet die RAM -einstellungen frei, dannach kannst Du den Takt einstellen.

    Biggi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen