1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Graka 6600 GT

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Martin23, 15. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Martin23

    Martin23 ROM

    Registriert seit:
    3. August 2005
    Beiträge:
    3
    Hallo Leute!

    Ich habe, seit ich die neueren Treiber (77.72/77.77) vom Netz, installiert habe, immer Probleme mit dem wiedergeben von Videos, das System reagiert nicht mehr usw.
    Aber wenn ich den alten Treiber von der Cd nehme funktioniert alles.
    Aber bei Battlefield 2 wäre ein neuerer Treiber viel besser zum spielen.
    Habt ihr Probleme damit?

    Danke, Martin
     
  2. man123

    man123 Halbes Megabyte

    Registriert seit:
    8. März 2005
    Beiträge:
    1.011
    hi martin23!!
    also den beitrag hätte ich auch schreiben können.mein pc hat sich auch schon aufgehangen(ist nicht so als ob ich nicht mehr machen konnte, aber trotzdem)und bei battlefield2hab ich dasgefühl dass die grafik schlechter ist aber ich kann mich auch irren.(ich hab ne geforce 6600)

    MFG man123
     
  3. Martin23

    Martin23 ROM

    Registriert seit:
    3. August 2005
    Beiträge:
    3
    Ich wollte mich mit dem Problem schon an nVidea wenden, aber die kann man per E-mail gar nicht kontaktieren.
    Ich werde einfach den alten Treiber wieder installieren.

    Schöne Grüße Martin
     
  4. man123

    man123 Halbes Megabyte

    Registriert seit:
    8. März 2005
    Beiträge:
    1.011
    genau das gleiche werde ich auch machen.denn mit den alten treiber funktionierte alles!!!

    MFG man123
     
  5. Baster

    Baster Byte

    Registriert seit:
    20. August 2005
    Beiträge:
    26
    bei mir kommen die graphik fehler erst nach ca 5 min spielen..
    meist hängt das spiel dann kurz mit verzerrten bildern und geht dann schlagartig wieder..
    kann mir das einer erklären?


    p.s. meine daten..

    Motherboard : Asus A7N8X-E Deluxe
    Arbeitsspeicher 768 MB 333mhz ddr
    Graka: NVIDIA GeForce 6600 GT (128 MB)
    Windows XP Home SP2
    Sempron 3000+ CPU
    gekühlt in einem Stacker Gehäuse von Cooler Master mit 3 120mm Kühler vorn, jeweils 1 80 mm Kühler Top und Seitenwand , 2 80 mm Kühler hinten zum absaugen sowie die Wasserkühlung mit einem 120 mm Lüfter gekühlten Radiator für den CPU

    Temperaturen:
    Motherboard 24 °C (75 °F)
    CPU 40 °C (104 °F)
    Grafikprozessor (GPU) 45 °C (113 °F)
    GPU Umgebung 35 °C (95 °F)
    IBM IC35L120AVVA07-0 (HDD) 32 °C (90 °F)

    und dasganze bei Volllast
    sollte doch kalt genug sein oder???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen