1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

graka 9700pro

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von stiernaggen, 7. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stiernaggen

    stiernaggen ROM

    Registriert seit:
    6. August 2003
    Beiträge:
    2
    habe seit kurzer zeitfolgendes prob.:
    starte ein spiel z.b. splinter cell und nach einf. habe ich rosagruene streifen auf bildschirm.spiel beenden,dann streifen auf desktop.neustart und streifen weg.spiel neu starten streifen wieder da.karte lief am anfang tadellos.
    karte kaputt??
    einstellungen??
    habe die akt.treiber(cat. u. omega)

    win xp pro sp1
    amd xp 2000+
    board asrock k7vt2
    netzteil 300w
    wer kann tipps geben ??
    waere super !!!!
    [Diese Nachricht wurde von stiernaggen am 07.08.2003 | 13:05 geändert.]
     
  2. stiernaggen

    stiernaggen ROM

    Registriert seit:
    6. August 2003
    Beiträge:
    2
    graka hat eigenen luefter
    habe extra luefter der warme luft aus gehaeuse zieht(erst seit ca. 1woche)
    prob. tritt auch bei anderen spielen auf(schuh d. manitu)
    habe paint v.windows gestartet und prob.war auch da.

    heißt das das ich karte in die tonne werfen muß,da ich die karte gesch.bekommen habe und die rechn. leider nicht mehr auffindbar ist,oder hoffnung auf umtausch auf kulanz oder so ???
     
  3. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Wenn die Streifn vertikal (von oben nach unten) verlaufen, ist es zu 100% der Speicher der Graka. Wird der Speicher gekühlt? Hast du Gehäuselüfter? Tritt das Problem auch in anderen Spielen auf?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen