1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Großes Problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von socke7, 2. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. socke7

    socke7 ROM

    Habe ein großes Problem:

    und zwar:
    Ich habe 2 Partitionen, auf meiner Festplatte: C: (mit windows) und D: (mit daten und Programme spiele usw. )

    Ich habe bei meinem Administratorkonto die Lokalen Einstellungen gelöscht (C:\Dokumente und Einstellungen\mein name\Lokale Einstellungen\temp ). D. H. wenn ich unter meinem Benutzeraccount einsteigen will, bleibt es beim Laden der Einstellungen hängen. ist ja klar.
    Jetzt werdet ihr euch sicherlich fragen, wieso ich die Lokale Einstellungen gelöscht habe?
    Nun ich habe sie zwar gelöscht weil ich nur kurz den Speicherplatz brauchte, habe sie mir aber auf D: kopiert.
    Fragt mich jetzt bitte nicht wieso ich nicht den Speicher von D: hergenommen habe, das würde jetzt ein bisschen zu lange dauern.
    Ich wollte dann nach beendigung meiner Arbeit die Localen einstellungen wieder zurück kopieren in das richtige verzeichnis. Jedoch kam es zu einen Stromausfall und so konnte ich nicht mehr die Dateien zurückkopieren. leider. nun komme ich eben nicht mehr hinein.

    Jedenfalls habe ich noch ein Benutzeraccount, von meiner Schwester. keine Administratoren rechte.
    Dann habe ich versucht den normalen Explorer über die Option Ausführen als zu starten um dann die Dateien wieder zu verschieben. Jedoch habe ich auf meinem Benutzeraccount kein Password, daher kann ich mich über diesen weg nicht anmelden, weil es keine leeren passwordfelder animmt.

    Puh sieht nicht dehr gut aus.
    Was könnte ich noch machen?
    Hat einer ne idee?
    Kann man sich über die cmd irgendwie anmelden? Total commander?
     
  2. ghost60

    ghost60 Halbes Gigabyte

  3. socke7

    socke7 ROM

    Habe nur Windows XP ohne service Pack 1,

    das Programm brauch aber mit Service Pack 1...
     
  4. ghost60

    ghost60 Halbes Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen