1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

großes problem :/

Dieses Thema im Forum "Audio" wurde erstellt von Nemesis22, 1. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nemesis22

    Nemesis22 ROM

    also als ich gestern abend noch ein spiel zockte hatte ich keien probleme mit dem sound.
    aber als ich heute morgen neu hoch gefahren hab ging der sound einfach net mehr und wenn ich z.B. winamp starte komtm eine meldung:

    MMSYSTEM002 Eine verwendete Geräte-IDs liegt außerhalb des zulässigen Bereichs ihres Systems.
    ichhab schon oft neu hoch gefahren und neu installiert. die karte wird auch erkannt und steht auch ohgne systeme ohne irgendwelche probleme. nur es kommt einfach kein sound :(
    was ist das udn wodurch komtm es und wie bekomm ich es wieder weg??

    thx
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen