Grüner Streifen am oberen Bildschirmrand

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Michima, 5. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Michima

    Michima Byte

    Registriert seit:
    8. November 2001
    Beiträge:
    48
    Hallo zusammen,

    mein PC (WIN98) läuft eigentlich problemlos. Aber immer mal wieder taucht beim Starten ein dünner grüner Streifen ca. 1cm vom oberen Bildschirmrand auf (geht über die ganze Breite). Dann hängt die Kiste sich auf. Nach RESET läuft es dann wieder problemlos. Ich hatte erst den Arbeitsspeicher in verdacht, aber im Betrieb läuft die Kiste ohne Störung. Nur beim Starten taucht dieser Fehler immer mal wieder, aber nicht immer auf. Schätzungsweise bei jedem zehnten Start.
    Am Active Desktop kann es auch nicht liegen, den habe ich natürlich nicht aktiviert! Und Windows habe ich gerade erst frisch installiert.

    Hat jemand eine brillante Idee?

    Gruß Michael
     
  2. wolves

    wolves Kbyte

    Registriert seit:
    12. Juni 2001
    Beiträge:
    299
    ...auch wenn z.B. ein (integrierter)Grafichip - (BIOS>Shared
    Memory Size) - auf einen defekten Bereich des Arbeitsspeichers zugreifen muss.
    fg
    wolves
     
  3. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Ich hatte das früher regelmäßig mit fatalen Folgen. Irgendwann trifft es eine Windows-datei und schon ist format c: notwendig.
    Bei mir lag es am defekten Mainboard. Es kann auch an der Grafikkarte liegen.
    Gruß mr.b.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen