Gruppenrichtlinien werden teilweise nicht übernommen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von kick1973, 28. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kick1973

    kick1973 ROM

    Registriert seit:
    28. Februar 2006
    Beiträge:
    1
    Holla,

    wir haben einige XP-SP2 Clients und einen Windows 2003 Server SP1.
    Ich habe jetzt noch den WSUS-Server auf dem 2003 Server nachinstalliert, dabei ist mir aufgefallen das nicht alle XP Clients angezeigt wurden.
    Das Problem ist das bei einigen Clients keine Gruppenrichtlinien übernommen werden.
    cmd-gpresult bringt folgende Meldung Domäne\Benutzer hat keine Rpos-Daten.
    cmd - rpos.msc gibt die Meldung aus das es eine Gruppenrichlinienfehler gibt -Ungültiger Namespace.
    Das Problem ist nur rechner- nicht benutzerseitig, denn an einem anderen Rechner läuft es mit der selben Benutzer einwandfrei.
    Noch ein paar zusätliche Infos:
    die Benutzer und Rechner sind in der gleichen OU
    die Rechner haben die gleichen DNS-Server (Bevorzugt und Alternativ).

    Hat jemand eine Idee an was es liegen kann?

    Gruss,
    Christian
     
  2. LordNikon81

    LordNikon81 Kbyte

    Registriert seit:
    6. September 2003
    Beiträge:
    210
    Was steht dem im Eventlog? Vielleicht sind die Freigaben oder die Sicherheitsrichlinien für diese Rechn er falsch Konfiguriert, müsste aber wie schon gefragt im Eventlog stehn!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen