1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hab ein Problem mit meinem GA-6BXC 1.9

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Cain, 22. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cain

    Cain Byte

    Registriert seit:
    22. August 2002
    Beiträge:
    10
    Wer kennt von euch dieses Problem?

    Ich schalte den Rechner (Server) ein. Er läuft ca. 10 Sekunden und schaltet sich dann selbst aus. Mein Mainboard ist wie gesagt ein Gigbyte GA-6BXC Rev.: 1.9b mit 128 MB-RAM. Als Prozessor verwende ich einen Pentium II mit 400 MHz. Die Maschine ist mit einem 300W Netzteil austgestattet, woher ich das also auschließen würde.

    Bitte Helft mir....

    Danke

    MfG Cain
    [Diese Nachricht wurde von Cain am 22.08.2002 | 21:06 geändert.]
     
  2. FINSKI

    FINSKI Byte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    40
    Wie schon zuvor von einem Teilnehmer gefragt, laufen die Lüfter wirklich alle? Solltest Du Lüfter haben die Du manuell regeln kannst, drehe sie hoch. Es könnte sein dass das Board deswegen abschaltet.
    Martin
     
  3. Cain

    Cain Byte

    Registriert seit:
    22. August 2002
    Beiträge:
    10
    Sone Ironie, aber das ist das alte, billige board von nem bekannten. des wegen sollte es ja laufen.....
     
  4. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    http://210.63.73.2/germany/products/power/default.htm
    bei meinem bekannten war es damals ein netzteil das dort an unterster stelle stand (ich vermute mal, das das jetzige das unten steht vielleicht ein anderes ist - keine ahnung, weis leider den typ nicht mehr)

    im prinzip bleibt nur noch das board übrig (wenn\'s das netzteil nicht ist, zumindest denke ich das)

    hast du nen bekannten, der vielleicht sein altes board billig hergibt/verschenkt (am besten mit speicher und prozessor) weil er ne neue schnelle maschine haben will ?

    grüsse
     
  5. Cain

    Cain Byte

    Registriert seit:
    22. August 2002
    Beiträge:
    10
    Wie gesagt, das Netzteil ist es nicht. das funktioniert, hab sogar alle anschlüsse durchgemessen. Alles in Ordnung. Geld für ne neue Kiste hab ich eigentlich nicht.
    PS: das ist ein AOpen Netzteil.
     
  6. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    vermutung:
    das mainboard ist im Ar***

    hast du die möglichkeit ein anderes board zu testen ? - oder etwas geld übrig für ne neue kiste ?

    nebenbei: ich kenne nen Fall - Aopen netzteil 300W - das hat auf der 3.3 V leitung etwa 4 V herausgegeben - da hat das board ebenfalls manchhmal abgeschaltet (nich nach 10 sec - eher etwa ne stunde) auserdem hat ein speichermodul die 4 V nicht ausgehalten

    grüsse
     
  7. Cain

    Cain Byte

    Registriert seit:
    22. August 2002
    Beiträge:
    10
    Das Netzteil lässt sich daher ausschließen, weil ich ein Spacewalker-Mainboard damit betreiben kann und es also funktioniert.
    An karten und anderer Peripherie ist noch nichts eingebaut.
    Die Lüfter von Netzteil und auch vom Prozessor drehen sich. aber nach 10Sek. schaltet sich die Kiste aus. und zwar jedesmal. ausserdem reagiert der Einschaltknopf nicht.
     
  8. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.965
    Hi!
    Laufen denn alle Lüfter an? Gibts im Bios ne automatische Abschaltung bei zu geringer Lüfterdrehzahl oder zu hoher Temperatur?
    Ansonsten 300W-Netzteil hin oder her - wenns evtl. kaputt ist...
    Passiert das generell oder nur manchmal?
    Gruß, Andreas
     
  9. Cain

    Cain Byte

    Registriert seit:
    22. August 2002
    Beiträge:
    10
    Ja die lüfter laufen alle, hab sogar nen powr fan drin.....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen