1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

hab ich Pech mit dem Duron ?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von telesales, 23. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. telesales

    telesales Kbyte

    Hallo an alle,
    habe mir ein neues Board gekauft und einen 800 Duron draufgesetzt.
    Leider bekomme ich beim starten kein POST Piep und der Schirm bleibt Schwarz, die Lüfter laufen.

    Diese CPU war vorher auf einem GA 7ixe4 und funktionierte.
    Habe ausserhalb des PC`s beide Board`s mit 2 Grafikkarten versucht. Auch ein großes Netzteil hat nicht geholfen.

    Den Duron habe ich kompletti von allen möglichen Pasten Rückständen befreit, um einen kurzen auszuschliessen.

    Ich frage hier alle positiv denkenden PC Experten nach weiteren Ideen, weil ich mir nicht vorstellen kann das ich den Duron beim Wechsel beschädigt haben soll.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen