1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hab Probleme mit meinem neuen Monitor !!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Happi, 9. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Happi

    Happi ROM

    Hallo !
    Ich hab ein Problem mit meinem neuen 19 " Monitor ! Als ich ihn die ersten 2 Wochen angeschlossen hatte war nichts, doch plötzlich schaltet er in dem Augenblick in dem Windows ME startet in den Energiesparmodus und daraus bekomme ich ihn nich mehr raus ! Als ich meinen alten Moni nochmal dran machte stellte ich die auflösung herauf , schloß den neuen Moni wieder an und er funktionierte wieder ! Der neue Monitor schaltet bei einer Auflösung von 1024x768 32bit einfach in den Energiesparmodus ! Bei allen anderen Auflösungen funktioniert der neue Monitor auch bei 1024x768 16bit ! An was kann das liegen ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen