1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Habe sehr großes Problem! Kein Signal!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von pc-man2003, 21. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    Also mein Problem: So bald ich meinen Pc aussaschlte(was zum glück nicht oft ist*g*) und ihn nach einer zeit(eine Nacht usw.) wieder anmachen will bekommt der Monitor kein Signal er piept 4 mal recht kurz und fährt dann "glaube" ich hoch, aber eben ohne den Monitor anzusprächen. Ich habe schon vieles versucht Grafikkarte überpüft den Ram mal rausgenommen usw, aber nichts hat geholfen! Manchmal dauert es eine halbe std. und viel versuche(immer wieder einschalten) bis er dann mal anspringt. Falts es hilft ich habe einen xp2200, KT3 ultra2 von MSI mb eine G4-ti4200 auch von MSI und noname ddr-ram mit 512mb und 333mhz. Ich würde mich sehr freuen wenn mir hier einer weiter helfen könnte. MFG Kristoffer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen