habt ihr sowas schon mal gehört?

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von bandencheck, 21. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bandencheck

    bandencheck Byte

    Registriert seit:
    21. Oktober 2002
    Beiträge:
    8
    tschuldigung wenn ich mehrfach das gleiche thema anspreche, allerdings kann sich mein problem keiner so richtig erklären...

    schaut mal bitte unter:

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=78377

    danke...
     
  2. inc.

    inc. Kbyte

    Registriert seit:
    3. November 2001
    Beiträge:
    280
    ich hab dein problem nur ma überfolgen,weil das viel zu viel zum lesen ist.formatiere einfach ma deinen PC.Irgendwo ist 100 % nen Fehler bei dir im System.Ich weiss aber nicht so genau welcher.Du hast DSL also ist das kein problem.geh erst ma auf www.telekom.de und lad dir den T-online startcenter runter,auch wenn du den schon hast,is egal,lad den runter,irgendwas ist eh immer neu.die DSL Treiber lad dir die auch ma runter.Formatiere jetzt deine Festplatte (Partition C:),weiss nicht ob du deine Festplatte aufgeteilt hast.Nimm ne Startdiskette und starte den pc neu.gib format c: ein,dann löscht er es.installiere windows neu.installiere als erstes die übliches treiber (grafik,sound usw.).installiere jetzt die klamotten für DSL.lade dir dann den Internet Explorer 6 SP 1 runter.dann müssten die fehler im Outlook behoben sein.geh auf die windows update seite und lade die restlichen updates runter.ich brauch dafür so ca. ne stunde um das wichtigste zu installieren und so.ich hoffe das hat noch keiner vorgeschlagen,ich sach ja,ich hab nicht alles dort durchgelesen.wenne nicht so viel ahnung mit formatieren und installieren von windows hast dann frag nen kolegen von dier.irgendwann muss du den pc eh mal formatieren,weil irgendwann will windows einfach net mehr.mehr weis sich auch net.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen