1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hänger im Explorer

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von BrunoB, 29. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BrunoB

    BrunoB ROM

    Habe folgendes Prob: Beim Start von Win 89 SE hängt sich der Explorer für ca 10 Sekunden auf, dann läuft alles normal weiter. Dasselbe Phänomen tritt hin und wieder auch beim Betrieb auf, vornehmlich beim Beenden von Programmen (wenn der Explorer sich wieder in den Speicher setzen muss). Häufig werden dann die Desktop-Icons falsch eingelesen, sodass die "Bildchen" falsch sind. Komplette Aussetzer sind manchmal da. Öfter kommt es vor, dass ich eine Verzögerung im compi habe, alle reaktionen ca 2 sekunden verspätet. Nach Neustart tuts dann wieder. Vielleicht liegts auch am Explorer? Weiss jemand RAt? Danke!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen