1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hardware Monitor bei Asus

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Nightrider, 17. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nightrider

    Nightrider Kbyte

    Mir scheint das mann bei Asus je nach Board verschiedene Sensoren verarbeitet.
    Habe mir ein Asus A7V133-C mit TB1,4 gekauft. Hate anfangs eine CPU Temp mit einem CoolerMaster 6151 von 63-69 grad. Das war mir zu hoch. Habe dann den Kühler poliert und Artic Silver benutzt, Temp. war dann 52-59 c laut bios und Pc Probe.
    Habe mir jetzt das Asus A7V266 gekauft. Hatte anfangs mit dem gleichen Kühler und AS paste eine Temp von 65-71 grad.Das fand ich ein bischen viel. Habe dann erst mal den richtigen sitz des Kühlers überprüft und nochmal aus und eingebaut und die Temp blieb gleich.
    Habe jetzt einen Kanie Hadgehog294M mit 7000 U/min drauf gebaut und die Temp liegt jetzt bei 51-58 grad.
    Es kann doch wohl nicht sein das ich mit einem hochwertigen "und zudem recht lauten" Kühler die gleichen ergebnisse erziele wie auf meinem alten board mit popligen Standard Lüfter. Zudem zeigt es ganz andere U/min werte meiner zusatzlüfter an wie das alte board.

    Also sag doch jetzt mal einer was zu sowas.
    [Diese Nachricht wurde von Nightrider am 17.08.2001 | 02:13 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen