1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hardwareerkennungsproblem

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von IcemanSmile, 30. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IcemanSmile

    IcemanSmile ROM

    Registriert seit:
    30. September 2004
    Beiträge:
    1
    Hi Leute,

    hab mich gerade hier angemeldet, da ein seltsames Problem aufgetaucht ist und ich nicht mehr weiter weiß. Hoffe mir kann hier jemand weiterhelfen bzw. Denkansätze liefern. :)

    Sachlage:
    Es geht um einen Einzelplatzrechner, der in einer Arbeitsgruppe hängt. Betriebssystem ist Windows 2000 mit praktisch allen Updates. Der Account der Benutzerin gehört zur Gruppe Hauptbenutzer. Wenn ich mich an diesem PC mit dem Namen der Angestellten dort einlogge, erscheint während des Profil ladens ein Fenster, welches mir sagt dass dieser Benutzer keine Berechtigung zum hinzufügen von Hardware hat (was auch so gewollt bzw. ok ist). Logge ich mich aber als Administrator ein, erscheint diese Fenster (logischerweise) nicht, aber im Gerätemanager wird mir dieses Gerät als deaktiviert angezeigt. Folglich dürfte doch als Benutzer garkein Hinweis darauf kommen, da dieses Gerät wie eben erwähnt als Admin deaktiviert wurde!

    Vielleicht findet sich ja jemand, der mir da jetzt was dazu sagen kann.
    Herzlichen Dank schonmal im voraus...

    MfG
    Holger
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen