1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

hat jemand Ahnung von MusicMaker6?

Dieses Thema im Forum "Software allgemein" wurde erstellt von GigiDag, 16. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GigiDag

    GigiDag Byte

    Hi Leute, hab ein riesen Problem seit neustem mit meinem Magix Music Maker 6 Deluxe. Und zwar wenn ich ein Lied in die Tonspur lade und dann abspiele, kommt immer ein heftiges knacken und knirschen im hintergrund. man sieht die fehler auch, wenn man die tonspur entsprechend vergrößert, dass da irgendwelche derben fehler beim laden passiert sein müssen.

    Ich benutze Windows 2000, und habe eine SoundBlaster PCI 128 von Creative. Alle Audiocodecs sind bei mir installiert, samt dem Frauenhofer.

    kennt jemand das problem, bzw das programm, woran das vielleicht liegen kann????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen