1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hat schon jemand ATI-Catalyst 3.9 installiert

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von degru59, 6. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. degru59

    degru59 ROM

    Hi Leute,
    hat schon jemand den neuen ATI-Catalyst 3.9 installiert und Erfahrungen gesammelt. Habe keine Lust sinnloser weise Onlinezeit zu verschwenden um das Teil dann wieder runter zuschmeißen weil wieder Bildfehler auftreten. :aua:

    Hat mir das letzte mal gereicht.

    Habe eine Gigabyte Radeon 9000 Family

    :bet: Mit bestem Dank im Voraus :bet:
    Detlef
     
  2. vlaan

    vlaan Megabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen