1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

HD im Bios erkannt, nicht beim booten

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von micha210851, 18. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. micha210851

    micha210851 Byte

    Registriert seit:
    14. Juli 2000
    Beiträge:
    50
    Hallo, ich habe einen Rechner mit mit neuem Motherboard (Asus A7V333-X) und neuem Prozessor (AMD 2000+) ausgestattet. Im Bios habe ich die Einstellung auf "AUTO". Es wird folgendes erkannt: Primary Master SAMSUNG SV2044D; Primary Slave ATAPI CDROM 48X; Primary Master den Brenner. Soweit OK. Beim Booten erscheinen die Meldungen: Detecting Primary Master SAMSUNG SV2044D; Detecting... (wie im Bois). zum Schluss kommt die Meldung: Disk Boot Failure, Insert System Disk. Beim Booten von CDROM mit der Win98-CD sagt das Setup "In dem Computer befindet sich keine Festplatte. Hat jemand eine Idee? PS: von der HD habe ich keine Unterlagen wegen DMA-Mode und PIO und so.
     
  2. micha210851

    micha210851 Byte

    Registriert seit:
    14. Juli 2000
    Beiträge:
    50
    Hi Thomas, war der dicke Finger. Habe die 2. gerade gelöscht.
     
  3. Thele

    Thele Kbyte

    Registriert seit:
    24. November 2001
    Beiträge:
    442
    ...hast du das Problem auf 2 Rechnern?....oder warum das Doppelposting?...gleich kommt bestimmt wieder der Zeigefinger !...;)...mfg thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen