1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

HD-Klon bootet nicht...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Morpheus78, 24. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Morpheus78

    Morpheus78 ROM

    Registriert seit:
    24. Mai 2002
    Beiträge:
    1
    Habe mit Symantec Ghost einen 1:1-Klon einer W2k/NTFS-Platte erstellt und wollte nun von diesem booten.
    Leider schreibt er mir "Disk read error" und darunter "Press CTRL-ALT-DEL to reboot". Habe auch schon versucht mit der W2k Installations-CD und der Recovery-Console den Bootsektor bzw. auch den Master Boot Record wiederherzustellen.
    Leider alles ohne Erfolg.
    Weiters habe ich auch schon versucht den Klon auf einer komplett anderen HD zu erstellen. Leider mit noch weniger Erfolg. Wenn ich versuche vom 2. Klon zu booten schreibt mir der Rechner gar nix mehr auf den Schirm. Nur der blinkende Cursor ist zu sehen. Weiters tut sich nichts mehr.

    Jumperstellungen an den Platten sind ok. Das BIOS erkennt die Klonplatten einwandfrei.

    Bin für jede Idee oder Vorschlag dankbar.

    mfg.
    Morpheus!
     
  2. papamicha

    papamicha Byte

    Registriert seit:
    25. Mai 2002
    Beiträge:
    10
    Das Problem sehe ich nicht beim Betriebssystem, sondern bei der Erstellung des Klon. Meine Erfahrungen mit Klons sind folgende: Vor dem Klonen einer Platte oder besser einer Partition sollte diese unbedingt auf Fehler geprüft (scandisk) und anschließend defragmentiert werden - wenn nämlich Datei- oder FAT- oder sogar Partitionsfehler vorliegen, dann wird u.U. ein fehlerhafter Klon erstellt (ohne Fehlermeldung)und das kann zum NICHT-booten führen - so habe ich es mit PQ-Disk-image erlebt.Der IDE-Port spielte in dem Zusammenhang keine Rolle. Ich rate, den Klon oder das Image nach entsprechender Behandlung der Quellpartition(en) nocheinmal zu erstellen.
    Gruß papamicha
     
  3. kj654

    kj654 Byte

    Registriert seit:
    26. Mai 2002
    Beiträge:
    53
    Hast Du auch die geklonte Platte auf dem exakt gleichen PC am gleichen IDE Port installiert?

    Win2k ist sehr empfindlich auf sowas, jedenfalls wollte es bei mir zB auch dann nicht booten, wenn ich die gleiche Platte nur an IDE 4 anstatt IDE 3 angeschlossen habe... Ich bekam dann die gleiche Meldung wie Du. Ich glaube so soll die Systemintegrität geschützt werden, so dass keiner Dein System einfach kopieren kann...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen