1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

HD LED geht nicht mehr aus (shutdown)

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von quicMIC, 20. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. quicMIC

    quicMIC Byte

    Hallo zusammen....

    Hatte 2 HDs (LNX, WIN98) jeweils als Master an einem IDE Kanal haengen, das CDRom als Slave am 2nd. Habe das CDRom rausgehauen und einen Brenner eingebaut. Habe den allein als Master an den 2nd IDE gehaengt, die Win HD als Slave an den Primary (booten mit LILO von der LNX HD). Seit dieser Aenderung geht nach dem Win98 Shutdown (AT-PC "Sie koennen den Computer jetzt absch...") die HD LED nicht mehr aus, wenn ich vom Linux runterfahre schon. Mag zwar nicht wichtig erscheinen aber es stoert mich, ich hatte dasselbe Problem auch schon an einem anderen PC. Wie kann ich das Problem abstellen ???

    Danke im Vorraus .... quicMIC
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen