1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

heißer Start beim MSI K8N Neo2

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Manfred-x, 12. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Manfred-x

    Manfred-x Byte

    Registriert seit:
    18. Januar 2005
    Beiträge:
    28
    Hallo,

    vielleicht hat ja jemand auch dieses Problem und es evtl. schon gelöst.
    Bei bereits 3 Mainboards MSI K8N Neo 2 Platinum tritt folgendes Phänomen auf. (Prozessor AMD Winchester 3000+, Originalkühler, 1,4 V Originalspannung). Bei einem Takt von 2,34 GHz (FSB 260) steigt die Temperatur bei ersten Hochfahren kontinuierlich bis 45 Grad an und bleibt dann so. Macht man einen Neustart beträgt die Temperatur nur noch 36 Grad. Nun ist es etwas lästig jeden Morgen den Rechner 2 mal zu starten.
    Woran kann das liegen. Bei Chip wurde ja die exakt gleiche Kombination auf 2,7 GHz getaktet. Von einem etwas heißen ersten Hochfahren war da natürlich keine Rede. Mit Asus oder Gigabyte-Boards hatte ich das Problem nicht, wobei ich da genauso den Originalkühler verwendete, höhere Spannungen und Takte bis 2,6 GHz.
    Gibts da eine Lösung - eine bestimmte Lüftersteuerung oder etwas anderes ?

    Schönen Tag noch
     
  2. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Moin!
    Mal davon abgesehen, dass der A64 keinen FSB in dem Sinne mehr hat...
    Was hälst du davon, das Ding mal nicht zu übertakten? Und dann erzähl, ob er sich genauso verhält, wenn nicht: Problem gelöst! ;)
     
  3. Manfred-x

    Manfred-x Byte

    Registriert seit:
    18. Januar 2005
    Beiträge:
    28
    Hallo,

    das habe ich auch schon probiert, aber das Problem war praktisch dasselbe (1-2° weniger Unterschied zwischen erstem und zweiten Mal). Aber es muss ja einen Grund dafür geben, der zwangsläufig beim Mainboard (bzw. BIOS) zu finden sein muss.
    Mit dem Normaltakt ist der 3000+ sicher schon gut. Aber das Preis-Leistungsverhältnis eines 3000+ mit 2,5 2,6 oder sogar 2,7 GHz ist einfach nicht zu schlagen. Mit dem ASUS A8V oder einem Gigabyte NForce 4 Board ist das auch kein Problem. Aber gerade das MSI schafft die höchsten stabilen (mit SP2004 -Prime 95 getestet) Taktraten, nur mit dem Schönheitsfehler des ersten etwas "warmen" Hochfahrens. Nach dem zweiten Start sind stundenlange Tests mit SP 2004 möglich, wobei die Temperatur bei 2,7 GHz nicht über 53° ansteigt und im Idle nur 35 bis 37° beträgt.

    MfG
     
  4. Mmichel

    Mmichel Kbyte

    Registriert seit:
    5. November 2003
    Beiträge:
    369
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen