1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Herunterfahren nach Ruhezustand

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von maindrop, 9. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maindrop

    maindrop ROM

    Registriert seit:
    9. Mai 2005
    Beiträge:
    2
    Hallo,

    ich habe leider ein Problem mit meinem PC.
    Jedes mal, wenn ich ihn aus dem Ruhezustand starte, fährt der PC eigenständig nach ein paar Minuten wieder in der Ruhezustand und schaltet sich aus.

    Ich habe allerdings die entsprechende Option in den Energieeinstellungen nicht gesetzt.

    Zuerst habe ich nach einer Internet Recherche vermutet, dass es eventuell an einer Überhitzung des Motherboards liegt, allerdings besteht dieses Problem nur nach dem Ruhezustand und nicht nach einem normalen System Bootvorgang.

    Mein Motherboard ist das K7S5a von Elitegroup (ich glaube Version 1.1 - habe das aber leider nicht sicher feststellen können; die neueste BIOS Version, die ich finden konnte war aus dem Jahr 2002) mit Athlon XP 1600+ und 768 MB RAM. Ich benutze Windows XP SP2.

    Habt ihr eine Idee, was ich noch machen könnte?
    Möchte nicht unbedingt die Komponenten tauschen, da der PC nur als Zweit-Gerät verwendet wird.

    Danke für eure Hilfe!

    LG
    maindrop
     
  2. JoergiW

    JoergiW Kbyte

    Registriert seit:
    18. August 2004
    Beiträge:
    312
    Hallo!

    Also ich würde mal folgendes überprüfen!
    Wenn du den PC in den Sleep-Mode versetzt, wird doch sicherlich auch der CPU-Lüfter deaktiviert, oder laufen die Lüfter weiter?
    Wenn sie deaktiviert sind, schau mal, ob der CPU-Lüfter wieder anläuft, wenn du den Rechner reaktivierst!
    Ich kann mich so ganz schwach dran erinnern, daß einige Boards Probleme mit dem Sleep-Mode hatten und der Lüfter nicht wieder anlief!
    Ist nur so ne Vermutung von mir!
     
  3. maindrop

    maindrop ROM

    Registriert seit:
    9. Mai 2005
    Beiträge:
    2
    Danke für den Tipp!

    ...allerdings läuft der CPU Lüfter ohne Probleme und mit gewohntem Speed.

    Hat sonst noch jemand nen Rat für mich?

    THX
     
  4. Q17

    Q17 Guest

    Probir mal ob es nach dem Befehl shutdown -a im AUSFÜREN Fenster nach dem neustart
    besser ist.Wenn nicht dann mit einem Vierenscanner mit neuestem update.
     
  5. Schlemil

    Schlemil Megabyte

    Registriert seit:
    9. April 2005
    Beiträge:
    1.313
    @maindrop, moin

    Bevor du ein BIOSupdate duchführst, solltest du klären welches K7S5a du hast, denn von diesem Board gibt es 6 verschiedene Ausführungen bzw Revisionen. Da hilft nur, Seitendeckel ab und auf dem Board ganz genau hingucken. Wenn du die genaue Modellbezeichnung hast, melde dich wieder.

    Manfred
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen