Herunterfahren oder Neustart dauert zu lange

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von ODO, 15. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ODO

    ODO Megabyte

    Registriert seit:
    14. September 2000
    Beiträge:
    1.053
    BS Win XP SP2.
    Mainboard ABIT AV8.
    Beim Klick auf START----> Computer ausschalten----> dauert es danach knapp 120 Sekunden, bis endlich das Auswahlmenü ( Standby / Herunterfahren / Neustart ) erscheint. Klicke ich anschließend auf Herunterfahren oder Neustart dauert es nochmals knapp 120 Sekunden ehe endlich der Rechner herunterfährt und ganz abschaltet.
    Welche Tipps zur Abhilfe gibt es da ?:bet:
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
  3. ODO

    ODO Megabyte

    Registriert seit:
    14. September 2000
    Beiträge:
    1.053
    @ NEVOK....
    Danke für die angebotene Hilfe und den LINK...
    Hat aber alles nichts genutzt.
    Erfolg = NULL
    .............................................................
    ABER, worauf keiner gekommen ist und auch nicht die PC-Werkstatt, welche mir den Rechner nach dem Überspannungsschaden umgebaut hatte....( die hätten es nach Einbau einer S-ATA Platte Anstelle der vorherigen SCSI-Platte eigentlich zuerst merken müssen.....:aua: :aua: :aua: )

    Ich bin die damalige Konfiguration mit SCSI-Platte nochmal durchgegangen und habe beim Booten beim SCSI-Kontroller gestoppt, bin ins SCSI-BIOS Menü ( Dawicontrol DC2976 UW ) gegangen,-und siehe da,-es war dort immer noch die nun nicht mehr vorhandene SCSI-Festplatte zum Booten angegeben.
    Geändert und abgespeichert. Neustart und ab diesem Zeitpunkt war das Problem behoben...und nun rauscht das Maschinchen wie gehabt,-sogar dank schnellerer S-ATA-Platte ( als C:\ ) noch schneller, denn die damalige IBM SCSI-Platte mit nur 9,1 GB war die Hauptbremse im ganzen System.Und der Rechner ist fast um die Hälfte leiser geworden ( SCSI-Platte und Minilüfter mit Sirenengeheul sind nun entfernt...):bet: :spitze:
     
  4. sarcon

    sarcon Kbyte

    Registriert seit:
    10. Mai 2005
    Beiträge:
    315
    ...holt dir von Microsoft das Tool Bootvis. Dieses Tool optimiert den Startvorgang.
    Versuch mal bei Dienste, etwas zu deaktivieren. Das bremst sicherlich auch den Start-/ Shutdownvorgang.
    Wie sieht es aus mit RAM, Prozessor und die Festplattegeschwindigkeit aus ????:comprob:
     
  5. haxti

    haxti Kbyte

    Registriert seit:
    3. Dezember 2005
    Beiträge:
    249
    Das Tool bootvis.exe steht nicht mehr zum Download zur Verfügung. Nähere Informationen dazu erhalten Sie auf folgender Microsoft Website:

    http://www.microsoft.com/hwdev/fastboot/

    Schade...gibbs aber nicht mehr
     
  6. ODO

    ODO Megabyte

    Registriert seit:
    14. September 2000
    Beiträge:
    1.053
    @ haxti und sarkon....:confused:
    Wieso ?
    Dieses Problem ist doch gelöst.....
    Das einzigste, was ich nun noch machen muss, ist, die TV-Karte und die SCSI-Kontrollerkarte um einen Slot nach unten zu setzen und den 1.PCI-Slot nach dem AGP Slot frei zu lassen,-aber das war ein anderes Problem ( TV-Bild war eingefroren....) siehe auch diesen Thread weiter unten: http://www.pcwelt.de/forum/showthread.php?t=185100
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen