Herunterfahren von WinXP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von FCK, 23. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FCK

    FCK Kbyte

    Registriert seit:
    30. Dezember 2001
    Beiträge:
    289
    Hi!

    Ich hab da mal eine kleine Frage bzw. Problem:
    Wenn ich WinXP runterfahren will, braucht er immer eine Minute bis er neu startet oder sich ausschaltet.
    Ist das normal?

    Ein Kumpel von mir hat das gleiche Problem und noch zusätzlich noch ein größeres: Er drückt "Herunterfaheren" und der Computer startet einfach neu! (ALDI-PC)

    Auf eure Antworten würde ich mich sehr freuen.

    FCK
     
  2. cyboerg

    cyboerg ROM

    Registriert seit:
    18. April 2000
    Beiträge:
    3
    Hallo,

    ich habe das gleiche Problem, ganz eindeutig nach der Installation von Easy CD Creator 5.02d Platinum, fährt Win XP immer sofort wieder hoch. Was kann man denn nun tun?? Ich wuerde die Brenn Software schon gern behalten, wegen des Photo Programms.
    MS Messenger ist deinstalliert und Grafikkartentreiber sollten eigentlich kein Problem sein. (Matrox Millenium)

    Wuerde mich ueber eine Antwort freuen.
     
  3. FCK

    FCK Kbyte

    Registriert seit:
    30. Dezember 2001
    Beiträge:
    289
    Danke Frodo

    Hab es so gemacht, wie du\'s gesagt hast und es funzt!
    Nur sind es vielleicht 8-10 sec, aber das geht dann schon
    :-)
     
  4. ReneW

    ReneW Megabyte

    Registriert seit:
    28. Mai 2000
    Beiträge:
    2.486
    Was heißt hier ältere Treiber das Problem kann bei allen Nvidia Treibern ab 2x.xx auftreten.
     
  5. Gast

    Gast Guest

    Hey Sven

    Zum einen: Hast du eventuell den MS Massenger installiert (bzw. noch nicht deinstalliert)? Der kann derartige Probs verursachen.

    Zum anderen: Eine NVidia-GraKa installiert? Dann könnte der “Nvidia Driver Helper service” die Probs verursachen. Lösung: Start” > “Systemsteuerung” > “Verwaltung” > “Dienste”. Ein neues Fenster öffnet sich. Jetzt soweit nach unten, bis die o.g. Zeile erscheint, hier mit der rechten Maustaste darauf klicken, Eigenschaften”. Unter “Starttyp” auf “Deaktiviert” stellen. Anschließend Computer neu starten.
    M.f.G. Erich
     
  6. Frodo1

    Frodo1 Byte

    Registriert seit:
    24. Januar 2002
    Beiträge:
    19
    Das Problem scheinen viele XP-User zu haben.(siehe dieses und andere Foren).
    Ich hatte es neulich auch.

    Hatte einige Zeit davor EasyCD Creator 5.02 Platinum installiert.
    Danach schaltete sich der Computer nicht mehr selbstständig aus, sondern fuhr wieder hoch.
    Mit der Systemwiederherstellung (Programme->Zubehör->Systemprogramme->Systemwiederherstellung) habe ich dann einen Zeitpunkt vor der Installation von EasyCD Creator angewählt.
    Danach fuhr der Computer wieder ohne Probleme herunter und schaltete sich auch von allein aus.
    Ich kann nun definitiv nicht sagen, ob der Schuldige EasyCD Creator war, aber der Zusammenhang ist schon irgendwie verdächtig...
    Ich habe übrigens ein Via-Mainboard mit installierten Treibern, daran dürfte es also nicht liegen, aber die Computerwelten sind ja unergründlich...
    [Diese Nachricht wurde von Frodo1 am 24.01.2002 | 03:47 geändert.]
     
  7. my_Way20

    my_Way20 Kbyte

    Registriert seit:
    16. Januar 2002
    Beiträge:
    149
    Falls Du ein Board mit VIA Chipset hast und die passenden Treiber installiert hast, diese deinstallieren.
    Was es auch sein kann sind ältere Nvidia Treiber (z.B bei GeForce Karten). In dem Fall V. 23.11 installieren.
    Gruss,
    Dominik
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen