1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Herunterfahrproblem! ;O(

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Maikkl_15, 10. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Maikkl_15

    Maikkl_15 Byte

    Hi

    Das Problem ist, das seit gestern mein Computer nicht mehr herunterfahren will!!
    Nach dem ich auf Herunterfahren geklickt habe kommt die Meldung "Einstellungen werden gespeichert", danach noch die Meldung "Windows wird Heruntergefahren".
    Nach dieser Meldung habe ich ein schwarzes Bild mit dem Mauszeiger(Mauszeiger lässt sich noch bewegen, aber ctrl+alt+del geht nicht mehr.)
    Das Festplatten LED bleibt ununterbrochen ROT.
    Ich habe auch nichts intsalliert seit gestern und auch nichts geendert!!!

    My System:

    PIII 700@840Mhz
    384Mb Ram
    1x Maxtor, 1x IBM Festplatte

    An was kann das liegen???

    Danke an alle die mir Helfen

    Cu Maikki
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen