1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

hi8->pc,AV capture,audio fehlt

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von kreiselkalle, 15. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. moin,

    (sicherlich) anfängerproblem:
    vom camcorder über Grantec AV USB2.0 videosignal mit ULEAD video studio6.0 auf festplatte(mpeg1), ton separat über rca-kabel auf pc line in/on board - kein ton im archivierten mpeg-file vorhanden
    (box an line out spielt aber ton während aufnahme)

    wer kann erleuchtung bringen?

    danke
    kreiselkalle
     
  2. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Im ULEAD video studio6.0 als Audioquelle Line-In ausgewählt und in der Lautstärkeregelung bei 'Aufnahme' Line-In ausgewählt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen