1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Highpoint-Raidsystem: Win.XP booten

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von CE_, 29. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CE_

    CE_ ROM

    Ich betreibe an meinem EPOX 8KTA3+ Mainboard einen
    RAID0-Verband aus 2 identischen 40 GB Festplatten.

    Bei der Installation von Windows XP stehe ich jetzt vor dem
    Problem,das der im Setup mit F6 eingebundene Windows 2000-Treiber für den Highpoint HP370A-Controller nicht funktioniert.
    Ein Treiber-Update habe ich weder auf der Higpoint noch auf der
    EPOX-Homepage gefunden.

    Da ich die Festplatten aber nicht wieder an den IDE-Bus hängen
    möchte wäre ich froh über eine mögliche Lösung...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen