Hilfe beim Internet Explorer und Win XP

Dieses Thema im Forum "Browser" wurde erstellt von aljo86, 8. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aljo86

    aljo86 Kbyte

    Registriert seit:
    10. April 2002
    Beiträge:
    178
    Hi,
    ich habe ein riesen problem!
    Ich habe Win Xp Prof. und damit auch den Internet Explorer 6. Nachdem ich mir Win XP installiert hatte lief das Internet über T-Online einwandfrei. Doch jetzt kann ich mich zwar noch ganz normal einwählen, doch wenn ich eine Seite aufrufen möchte, wird diese nicht aufgebaut. Es steht immer wieder Die Seite kann nicht angezeigt werden und unten DNS Error usw. Und auch sonst funzt nichts auch nicht das Aktualisieren von Norton Anti Virus. Es werden einfach (fast) keine Daten ausgetauscht. Wenn ich nämlich auf die details ( die 2 Computerbildschirme in der Taskleiste) gehe sehe ich dort dass nur so rund 400 bytes ausgetauscht werden aso eigentlich nichts . Normal ist ja eigentlich so ein paar millionen. Ausserdem gehe ich noch mit ISDN rein falls das wichtig ist. Jetzt habe ich nun schon alles versucht von Ausbau und Wiedereinbau der Fritz! Card bis Deinstallation vom Internet Explorer. Dieses Problem hatte ich früher schonmal und damals hat es nur auf die radikale tour gefunzt nämlich eine Formatierung und Neuinstallation von Win XP.

    Bitte helft mir ich weiss einfach nicht mehr weiter.

    Vielen vielen Dank schonmal für eure antworten.

    ciao
     
  2. aljo86

    aljo86 Kbyte

    Registriert seit:
    10. April 2002
    Beiträge:
    178
    vielen dank für die antwort ich probier die möglichkeiten mal aus

    danke

    mfg Aljo
     
  3. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Wenn ich das richtig verstanden habe, geht er über ISDN ins Netz. Ob dafür der TDSL-Speedmanager dann das richtige Programm ist?

    Mfg Manni
     
  4. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Gehst du über die T-Online-Software ins Internet? Versuchs doch stattdessen mal mit einer DFÜ-Verbindung oder mit dem Programm FritzWeb das in der Software zu deiner Karte enthalten ist.
    Neue Version 3.03 der Fritz-Software gibts seit Ende Juli bei AVM:
    ftp://ftp.avm.de/programs/fritz!/deutsch/fritzup_030301.exe

    Mit dem neuen FitzWeb und der neuesten CAPI-Version für deine Karte gibt es auch einen guten Schutz gegen 0190-Dialer-Programme.

    Vielleicht liegt aber auch nur eine Störung für den Internetzugang in deinem Gebiet vor. Informationen über aktuelle Störungen gibt es bei Heise:
    http://www.heise.de/imonitor/

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen