1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe! Browser finden keine Seiten

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Saidemami, 29. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Saidemami

    Saidemami ROM

    Seit 5 Tagen wollen die Webbrowser einfach keine Internet-Seiten mehr anzeigen, obwohl die Verbindung ins Internet steht. Ich habe die Verbindung auch bereits mit verschiedenen Providern aufgebaut und mit FTP-Programmen versucht, Kontakt zu Webservern zu erhalten. Aber Programme kommen anscheinend nicht ins Internet rein, obwohl die Verbindung steht. Denn auch
    Pings aus der MS-DOS Eingabeaufforderung funktionieren.

    Wer kann mir einen Tipp geben, woran das liegen könnte?!?
     
  2. ibi110

    ibi110 Kbyte

    lade dir mal den dfü-speed hier runter:

    http://www.voodooclub.de/dfue-speed.html

    und stelle deine für dich passende einstellung ein.
     
  3. Newling

    Newling Kbyte

    Hast vielleicht eine Firewall?

    Newling
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen