1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hilfe Dringend!!!!!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Petteri, 28. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Petteri

    Petteri ROM

    Registriert seit:
    28. September 2001
    Beiträge:
    3
    Hallo!!ich habe ein riesen Problem!!!!!
    In meinem virtuellen Arbeitsspeicher steht eine negative Zahl!!!!! C:\-29.....
    Jedemal,wenn ich versuche ins internet zu gehen,kommt es zum totalen Systemabsturz und der Rechner startet neu!
    Ich habe ein ASUS Board und nen 1200 Athlon mit 128MB!
    Kann mir jemand detailiert erklären was ich ändern muß,damit die zahl im positiven Bereich steht?!!!

    EILT

    Danke
     
  2. Munkstedt

    Munkstedt ROM

    Registriert seit:
    30. September 2001
    Beiträge:
    7
    Tja dann solltest du wohl mehr Platz auf deiner Festplatte schaffen oder ein anderes Verzeichnis auf einer anderen Festplatte als virtuellen Arbeitsspeicher anlegen. Lege am besten einen neuen Ordner auf einem freien Laufwerk an und gib den Pfad in der Windows Sytemsteuerung an. Hast du schonmal nach Viren gescannt? Welches Bertiebssystem hast du eingentlich?
    Versuch dein Glück.
    [Diese Nachricht wurde von Munkstedt am 30.09.2001 | 21:30 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen