Hilfe habe probleme mit der Firewall !!!

Dieses Thema im Forum "Sicherheit" wurde erstellt von Koray, 20. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Koray

    Koray Byte

    Registriert seit:
    16. November 2003
    Beiträge:
    23
    Hallo leute,
    ich habe folgendes Problem:
    Vor kurzem habe ich zur probe den McAfee Personalfirewall plus und Armor2net Installiert und festgestellt das beide Programme nichts für mich sind insbesondere McAfee der automatisch eine verbindung zum Security center aufbaut was ich nicht will aber auch nicht abgestellt kriege also nach dem es mich genügend genervt hat wollte ich es deinstallieren.mein erster versuch ging über die Systemsteuerung von Windows( software deinstallieren)
    das wurde mit der folgender fehler meldung Quietiert:"Install.log nicht gefunden" (McAfee)danach habe ichs Manuell deinstalliert und die Registry ebenfalls von den resten gesäubert.Problem ist jetzt das ich nicht mehr ins Internet komme wenn McAfee deinstalliert ist weiss jemand was da Probleme macht?.
    McAfee nervt echt insbesondere das sich das sch....... Programm dauernd ins Internet einwählt wenn mann den PC einschält Zonealarm macht da überhaupt keine Probleme
    ich danke euch im voraus für eure ratschläge
    MFG

    Mein OS :Win 98se :aua:
     
  2. dinges opfer

    dinges opfer Byte

    Registriert seit:
    14. Februar 2005
    Beiträge:
    35
    Installiere es noch ein mal und deinstalliere es ein zweites Mal normal.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen