1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe Hilfe mein rechner fährt runter

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von floo, 25. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. floo

    floo ROM

    Hallo habe ein problem mein Rechner ist immer Rundergefahren man sagte mir das ich unter systemeigenschaften /erweitert /starten und wieder herstellen /den hacken bei automatisch neustart durchfüren entfernen soll. damit ich den fehler finde das habe ich gemacht das war vor 8 Tagen Heute aufeinmal ist es wieder pasiert Und er zeigte mir ein blaues bild mit diesen angaben stop 0x0000007e c0xc0000005 0xf7396379 0xf7a3fad8 0xf7a3f7d4 ----ntfs-address f7396379 base at f7371000 datestamp 41107eea . da stand zwar mehr habe aber nur diese angaben auf geschrieben da ich der meinung bin das sie eine wichtige bedeutung haben und warscheinlich ein hinweis auf dieses problem.Nun mein Rechner ich habe ein Komplett Set mir gekauft ein Fujitsu&Siemens AMD Athlon 64 3200+
    es waren 512 MB Rams von Samsung habe aber die getaucht mit 1024 MB Rams von No Name Festpatte war 200 giga habe sie geteilt und noch eine 160 giga eingebaut.Grafikkarte ATI Radeon 9600. win xp Home Bitte um Hilfe Danke :heul: :heul: :heul:
     
  2. Corell

    Corell Byte

    Sorry aber bitte bau erstmal ein paar Absätze und Satzzeichen ein, das kann ja kein Mensch lesen ^^ ..
     
  3. mkstoe

    mkstoe Kbyte

  4. floo

    floo ROM

    ja habe ich der eine sagt rams der andere sagt treiber
     
  5. Magier75

    Magier75 Megabyte

    1) lass mal ein RAM - Testprogram >> http://www.memtest.org/ << ein paar stunden laufen oder
    2) bau den alten RAM wieder ein.

    wenn (1) einen Fehler Findet oder bei (2) der rechner nicht mehr abstürzt, liegt es am noname - ram.

    mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen