1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe komme nicht mehr ins Bios

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von nobbe, 4. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nobbe

    nobbe Byte

    Hallo habe folgendes Problem.
    Meine AGP-Graka ist im Arsch, deshalb habe ich im BIos die Bootoption von AGP auf PCI Graka gewechselt da ich noch eine PCI-Graka rumliegen hatte. Alles umgebaut eingeschaltet und schwarzer bildschirm! Schon alles probiert, PCI-Karte wieder raus und AGP rein selbes ergebnis. Wie kann ich nun die einstellungen im Bios resetten, sodass wieder AGP Bootoption eingestellt ist? Wie gesagt, ich bekomme nichtmal nen blinkenden Cursor auf den Bildschirm.
    Bin für jede hilfe dankbar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen