Hilfe! Komme nicht mehr ins Internet!

Dieses Thema im Forum "Browser" wurde erstellt von mr.higgins, 7. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mr.higgins

    mr.higgins Byte

    Registriert seit:
    9. November 2004
    Beiträge:
    13
    Hallo!
    Komme seit geraumer Zeit nicht mehr ins Internet. Habe W2K und IE6SP1. Die Verbindung kann ich aufbauen (die zwei Monitore neben der Systemuhr). Jedoch findet mein Rechner keinen Server (so die Meldung). Mit firefox und wenn ich die Firewall (McAfee) abstelle, gehts auch nicht.

    bitpicker hat mir den Tip gegeben, die ipconfig mal zu texten.

    Bin mal wieder an nem Fremdrechner und kann nun endlich das Ergebnis meiner Bemühungen mitteilen.

    Guckst du hier:

    info.txt von ipconfig /all


    Windows 2000-IP-Konfiguration

    Hostname. . . . . . . . . . . . . : madex-computers
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Broadcastadapter
    IP-Routing aktiviert. . . . . . . : Ja
    WINS-Proxy aktiviert. . . . . . . : Nein


    Ethernetadapter "LAN-Verbindung 2":

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : AVM FRITZ!web PPP over ISDN
    Physikalische Adresse . . . . . . : 00-07-77-64-09-32
    DHCP-aktiviert. . . . . . . . . . : Nein
    IP-Adresse. . . . . . . . . . . . : 192.168.120.254
    Subnetzmaske. . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . :
    DNS-Server. . . . . . . . . . . . : 192.168.120.252
    192.168.120.253

    Ethernetadapter "LAN-Verbindung":

    Medienstatus. . . . . . . . . . . : Kabel nicht angeschlossen
    Beschreibung. . . . . . . . . . . : Intel(R) 82559 Fast Ethernet-LAN auf Hauptplatine
    Physikalische Adresse . . . . . . : 00-10-DC-B0-7C-6F


    PPP-Adapter "Verbindung zu 0192076":



    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
    Physikalische Adresse . . . . . . : 00-53-45-00-00-00
    DHCP-aktiviert. . . . . . . . . . : Nein
    IP-Adresse. . . . . . . . . . . . : 212.144.65.19
    Subnetzmaske. . . . . . . . . . . : 255.255.255.255
    Standardgateway . . . . . . . . . : 212.144.65.19
    DNS-Server. . . . . . . . . . . . : 145.253.2.81
    145.253.2.174
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert
    Kann damit jemand was anfangen? Ich leider nicht! :confused:

    Danke schon mal im Voraus!

    Gruß mr.higgins
     
  2. mr.higgins

    mr.higgins Byte

    Registriert seit:
    9. November 2004
    Beiträge:
    13
    Halllllo Leute!

    Bin wieder uneingeschränkt online und um Einiges ärmer :heul: ! Hab's trotz professioneller Hilfe nicht in den Griff bekommen und mußte in den sauren Apfel beißen und mir WinXP zulegen. Jetzt geht's wieder.

    Danke aber trotzdem an alle, die zumindest mal geschaut haben! :danke:

    Bis bald mal wieder.

    mr.higgins
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen