HILFE...mein Laptop fährt nicht mehr hoch

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Bexx, 28. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bexx

    Bexx ROM

    Registriert seit:
    28. Januar 2006
    Beiträge:
    3
    Hallo!
    Windows startet nicht mehr und ich sehe nach dem Starten nur mein Hintergrundbild und keinen Desktop mehr. Kann nichts machen.
    Helft mir bitte!
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    - Welches Windows hast du genau?

    - Tritt das Problem bei allen Benutzerkonten auf?

    - Funktioniert der abgesicherte Modus noch?

    - Schon versucht die "letzte als funktionierend bekannte Konfiguration" zu starten?
     
  3. Bexx

    Bexx ROM

    Registriert seit:
    28. Januar 2006
    Beiträge:
    3
    Ich hab Windows XP Home Edition.
    Der abgesicherte Modus ist nicht mal ne Option, weil gar nichts geschieht.
    Tritt bei allen Konten auf, weil ich nicht mal mehr wählen kann.
    Er bleibt einfach stehen, bevor der Desktop sich starten sollte.
     
  4. Bexx

    Bexx ROM

    Registriert seit:
    28. Januar 2006
    Beiträge:
    3
    Wie ich letzte die als funktionierend bekannte Konfiguration starten sollte, weiß ich nicht.

    Vielen Dank für deine Antworten.
     
  5. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Welcher Service Pack?

    Beim Booten F8 drücken...

    Moment, wann genau hängt das System denn nun? Erst sagst du
    dann sagst du
    Die Anmeldung erfolgt aber bevor das Hintergrundbild angezeigt wird.

    Also wo klemmts denn jetzt genau? Schon vor der Anmeldung oder erst beim Laden des Desktop?

    Genauso wie den abgesicherten Modus, beim Booten F8 drücken.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen