1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe!!!Mit Dongle ins Netz nach einiger Zeit friert der PC ein

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von volli.ela, 28. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. volli.ela

    volli.ela ROM

    Hallo,
    habe seit einiger Zeit ein Problem und zwar immer wenn ich den Dongle anschließe und ins Netz gehe friert der PC nach einiger Zeit ein.
    Habe am Wochende Die HDD formatiert alles neu aufgespielt mit den neusten Treibern und noch ein aktuelles Bios Update gemacht.
    Das komische ist,ist der Dongle nur angeschlossen ohne ein Netzwerk zu finden funktioniert es tadellos,auch unter Vollast

    mein System :

    Asrock K7VT4-4X
    Athlon XP 2600+
    1 Gb Arbeitsspeicher
    Win XP + Servicepack 2
    Dongle von Belkin
    Neuer Via 4 in 1 Treiber + Via USB 2.0

    Mfg Volli
     
  2. houdini

    houdini Byte

    Hallo,

    habe das gleiche Problem, aber bis jetzt keine Lösung gefunden. Konnte Dir jemand helfen, vielleicht gibt es doch eine Problemlösung.

    Danke und Gruß
     
  3. b_serk

    b_serk ROM

    auch ich hab das problem auf meinem rechner mit nem fritz! wlan stick.

    bisher noch keine lösung gefunden- auch der support weiß nicht weiter.


    aso, mein system:
    windows xp sp2
    auf:
    via kt266a
    athlon 1700+ @ 3000+
    ati 9800xt (msi)
    1gb ram von vt
     
  4. b_serk

    b_serk ROM

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen