1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hilfe!!!Mit Dongle ins Netz nach einiger Zeit friert der PC ein

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von volli.ela, 28. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. volli.ela

    volli.ela ROM

    Registriert seit:
    28. Februar 2006
    Beiträge:
    1
    Hallo,
    habe seit einiger Zeit ein Problem und zwar immer wenn ich den Dongle anschließe und ins Netz gehe friert der PC nach einiger Zeit ein.
    Habe am Wochende Die HDD formatiert alles neu aufgespielt mit den neusten Treibern und noch ein aktuelles Bios Update gemacht.
    Das komische ist,ist der Dongle nur angeschlossen ohne ein Netzwerk zu finden funktioniert es tadellos,auch unter Vollast

    mein System :

    Asrock K7VT4-4X
    Athlon XP 2600+
    1 Gb Arbeitsspeicher
    Win XP + Servicepack 2
    Dongle von Belkin
    Neuer Via 4 in 1 Treiber + Via USB 2.0

    Mfg Volli
     
  2. houdini

    houdini Byte

    Registriert seit:
    26. November 2002
    Beiträge:
    51
    Hallo,

    habe das gleiche Problem, aber bis jetzt keine Lösung gefunden. Konnte Dir jemand helfen, vielleicht gibt es doch eine Problemlösung.

    Danke und Gruß
     
  3. b_serk

    b_serk ROM

    Registriert seit:
    16. März 2006
    Beiträge:
    2
    auch ich hab das problem auf meinem rechner mit nem fritz! wlan stick.

    bisher noch keine lösung gefunden- auch der support weiß nicht weiter.


    aso, mein system:
    windows xp sp2
    auf:
    via kt266a
    athlon 1700+ @ 3000+
    ati 9800xt (msi)
    1gb ram von vt
     
  4. b_serk

    b_serk ROM

    Registriert seit:
    16. März 2006
    Beiträge:
    2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen