1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

HILFE!! nur 100mhz FSB??

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von PGA, 8. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PGA

    PGA ROM

    Tach hab ein Problem
    hab mir vor kurzen ein 1200mhz(wo steht ob das ein b oder c athlon ist????) Athlon rechner mit einem Biostar MIA0220F board mit Amd 761 chipsatz und 266mhz DDR dimms zugelegt. Der FSB is aber nur auf 100mhz eingestellt und wenn ich Die jumper für den CPU takt auf dem board auf 133mhz stelle macht der rechner gar nix mehr! sysid zeigt an das der multiplikator auf 12 eingestellt ist kann mir jemand sagen wie in den FSB über 133mhz laufen lasse??????
     
  2. megatrend

    megatrend Guest

    Hallo,

    1.) DDR-DIMMs laufen auf 133 MHz (alle).

    2.) Hast Du die neuesten Treiber von AMD installiert?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen