1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Hilfe: Nur noch "halben" Internet-Zugang

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von rani, 26. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rani

    rani Guest

    Wer kann mir helfen ?
    Ich habe seit heute ein Problem mit meinem Internet-Zugang.
    Mein Browser (IE 6.0) und mein E-Mail Programm (Outlook 2002) können nicht mehr auf das Internet zugreifen. Nachdem ich das System neu aufgespielt habe (wieder mit Windows XP Prof.), trat genau dasselbe Problem wieder auf, obwohl ich noch keine Firewall oder sonstiges installiert habe. Das merkwürdigste ist aber, dass mein Homebanking-Programm problemlosen Zugang ins Internet hat.
    Das interne Modem (Elsa Microlink) kann also nicht kaputt sein.
    Mein Internet-Account ist auch in Ordnung. Ich habe mich über einen anderen PC mit meinen Daten eingeloggt.
    Ich bin ratlos. Wie ist sowas möglich ?
    Vielleicht weiss einer mehr als ich...
     
  2. sorbalex

    sorbalex Byte

    Wahrscheinlich hast du versehentlich den Browser verstellt.
    Schau im IE unter Extras, Internetoptionen Register Verbindungen:
    z.B. Keine Verbindung wählen
    Immer Standardverbindung wählen usw.

    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen