Hilfe, Outlook sendet nicht

Dieses Thema im Forum "Sicherheit" wurde erstellt von Denise, 19. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Denise

    Denise ROM

    Registriert seit:
    25. Juli 2001
    Beiträge:
    6
    Hallo, hoffentlich kann mir jemand helfen, ich weiß mir keinen Rat. Seit einer Woche habe ich Norton Internet Security 2003 installiert. Bisher lief auch alles gut, wenn ich mit Outlook Mails sende oder abhole, immer wurde von Norton geprüft. Die Einstellungen bei Norton zeigen auch keine Probleme. heute morgen habe ich ein Mail geschrieben und gesendet, da tat sich aber kein Prüfungsfenster von Norton auf. Da mir die Übertragung auch so schnell vorkam, habe ich ein Prüfmail an meine eigene Adresse geschickt, es wurde auch im Ordner gesendete Objekte abgelegt, aber als ich auf Web.de ging, war gar kein Mail angekommen. Andere Mails werden von Outlook abgeholt, aber nicht von Norton geprüft. Woran kann das bloß liegen, ich habe die neueste Virendefinition geladen und auf Viren geprüft, da ist nichts.
    Es wäre schön, wenn ich Antwort erhalten würde. Denise
     
  2. TomKi

    TomKi ROM

    Registriert seit:
    27. August 2002
    Beiträge:
    4
    Hi, ich hab genau das gleiche.
    Deine Lösung ist zwar bei mir möglich, doch nervt es ungemein.
    Hast Du vielleicht schon was in Erfahrung gebracht?
     
  3. schoe3

    schoe3 ROM

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    1
    Hallo, ich habe genau das gleiche Problem. Wenn Du eine Lösung hast, bitte an mich senden. Norton sendet die Mail nicht direkt an den Mail Server sondern schiebt die Mail erst in ein eigenes Unterverzeichnis, prüft die Mail dort und sendet sie dann an den Mailserver weiter. Wenn Du in Outlook dier Funktion "Auflegen, nch senden/Empfangen" aktiviert hast, ist die Verbindung schon getrennt, während Norton die Mail im Unterverzeichnis prüft. Anschließend wird die Mail dann nicht mehr gesendet, da keine Internetverbindung besteht. Versuch mal die Internetverbindung vorher übers DFÜ oder IE zu öffnen. Dann müsste der Versand klappen. Oder die Option "Auflegen, nach senden/Empfangen" deaktivieren. Das ganze ist aber nervig, deswegen bin ich an einer optimalen Lösung interressiert. Gruß Sven
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen