1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Hilfe !! PC stuerzt bei Win98-Installati

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von alexbenes, 21. September 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alexbenes

    alexbenes ROM

    Registriert seit:
    21. September 2000
    Beiträge:
    1
    hi leute...

    hoffentlich kann mir jemand von euch bei meinem prob helfen....

    also ...ich habe jetzt nen neuen rechner gekauft und alles zusammen gebaut,
    da es alles
    einzelteile waren....

    folgende komponenten:
    athlon thunderbird 700
    asus av7 board
    asus v6600 geforce 256
    128mb 133mhz

    u.s.w....

    also alles nagelneu und gerade erst zusammengebaut.....festplatte ist
    formatiert
    und ne aktive partition ist auch festgelegt....

    also mein problem sieht so aus....eingabeaufforderung laeuft ohne probs
    und auch sonst tut alles bis ich versuche windows 98 zu installieren...
    (ich weiss, dass einige windows kacke finden..aber das is ja jetzt
    wurscht..)

    die installation laeuft relativ normal ab, bis irgendwann die maus haengen
    bleibt.
    trotzdem kann man ja mit tastatur weitermachen...alles laeuft prima, bis
    dann
    relativ gegen ende der computer immer mit nem bluescreen , also schwerem
    ausnahmefehler abstuerzt....

    das problem tritt an verschiedenen stellen der installation auf....mal
    frueher (vor
    der seriennummereingabe ) oder eben danach...nach jedem neustart ist die
    installation
    immerhin ein wenig weiter voran gegangen , da es immer spaeter ausgestiegen
    ist...
    jetzt bleibt es dafuer seit ca 100 versuchen immer an der stelle der
    "systemkonfiguration"
    stehen.....

    ich habe auch schon neu formatiert und neu installiert (ca 4-5 mal heute),
    aber das
    hat auch nix gebracht....

    was soll das ??

    ich habe 2 verschiedene windows-versionen ausprobiert...2 verschiedene
    maeuse(die bleibt ja auch haengen..deswegen dachte ich, dass es evtl daran
    liegen koennte) und auch 2 verschiedene ram-bausteine

    und trotzdem ist es nicht zum laufen zu kriegen....

    wenn mir irgendjemand helfen kann, oder vielleicht mal was in ner
    pc-zeitschrift (z.b. pc-welt ;-)) )
    gelesen hat, soll er mir bitte nen tipp geben....

    ich krieg hier noch nen koller !!

    merci
    Alex
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen