1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

HILFE!!!! PLATTE WEG ! BOOT.INI FEHLER ?

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von lockoxxl, 10. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lockoxxl

    lockoxxl ROM

    Registriert seit:
    9. Juni 2003
    Beiträge:
    1
    Habe ein großes Prob.!
    Meine Festplatte wird einfach nicht mehr erkannt.
    Gibt mir eine boot.ini Fehlermeldung und macht komische sich wiederholende Gräusche.
    In Bios wird die Platte erkannt.
    Habe es schon mit dem XP Rep.+Wiederherstellungsprog. (boocfg /rebuild) versucht. Erst erkennt es die Platte aber wenn ich einen Befehl eingebe, erkennt es die Platte nicht.
    Auch als Slave kein Zugriff.(Master startet dann auch nicht)!
    Mit FDisk habe ich keinen Zugriff auf die Platte!
    Ich hoffe es kann mir jemand ein Tip geben.
    Bin voll verzweifelt.
    2 Jahre gesammelt für 40 GB Daten+alle weg????

    Mfg
    Sven
    [Diese Nachricht wurde von lockoxxl am 10.06.2003 | 00:25 geändert.]
     
  2. oberbernd

    oberbernd Guest

    Hi, besorge Dir die PartitionsMagic 8.0 Notfalldisketten und check die Platte damit. In der neuen PC-Welt ist PM 6.0. Bei undefinierbaren Gräuschen, liegt im schlimmsten Fall ein Gerätefehler vor.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen