HILFE - sehr langsame Internetverbindung - Virus od. dergleichen?

Dieses Thema im Forum "Sicherheit" wurde erstellt von schnauli, 24. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schnauli

    schnauli ROM

    Registriert seit:
    24. August 2005
    Beiträge:
    1
    Hallo liebe Experten,
    ich bin durch Zufall auf dieses Forum gestossen und erhoffe mir Hilfe. Ich bin nicht besonders bewandert auf dem Gebiet Internet/ Vierensuche/ Systemcheck etc.
    Ich habe einen relativ neuen Toshiba Laptop "Satellite" mit Windows XP und ADSL-Internetzugang über "aon speed wireless" (mit WCMCIA Karte). Das sollte der Seitenaufbau meiner Meinung nach relativ schnell gehen. Fakt ist aber, dass ich meist gar nicht ins Internet komme (Meldung "Seite kann nicht angezeigt werden"), oder der Aufbau einer Seite 1 Stunde dauert oder auch abgebrochen wird.
    Bei Telefonaten mit der Hotline des Internet-Providers wird mir immer wieder versichert, dass die Verbindung einwandfrei ist und kein Leitungsschaden vorliegt. Die sagten mir, dass sie sehen können, dass andauernd Daten versendet werden - obwohl ich keine Uploads mache - und dass es sich wahrscheinlich um einen Virus handelt, der dauernd im Hintergrund irgendwelche Sachen versendet und mich so total blockiert.
    Ich habe meinen Laptop mehrmals gescannt mit "antivir" und "eTrust EZ Antivirus" von Computer Associates. Beide Virenprogramme sind jetzt installiert mit laufendem Update. Es wurden keine Viren gefunden! Weiters scannte ich mit AdAware6, ebenfalls negativ.
    Wenn ich in den TaskManager schaue, fällt mir auf, dass wahnsinnig viele Prozesse laufen (ca. 42 - 46), auch wenn ich nur hochfahre und sonst noch nichts mache. Seit gestern bin ich draufgekommen, dass ich endlich ins Internet - und somit in dieses Forum - gelange, wenn ich den Prozess "explorer" beende (dann verschwinden die Icons am Desktop und auch die Taskleiste unten und links am Desktop).
    Wer kann mir weiterhelfen?
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Ladedirmal diese Teil Hijackthis http://www.hijackthis.de/ runter und lass es laufen bei dir .Das Logfile kannst du auf der Website auswerten lassen und auch hier auch den link zum Logfile hier auswerten lassen .Alle Prozesse sollten auch laufen beim Scan .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen